Version 4.5.5

4.5.5

Version 4.5.5

Version 4.5.5

Fix

  • Fix - Fatal Error is now fixed - Fatal error: require(): Failed opening required 'ajax-actions/send-expired-auction-email.php' (include_path='.:/usr/local/lib/php:/usr/local/php5/lib/pear') in /home/pro_demouser/demo.auctionplugin.net/demo/wp-content/plugins/ultimate-auction-pro-personal/send-auction-email.php on line 162